VicMan Software Users Community

It is currently Fri Jul 20, 2018 7:05 am

All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: add sound
PostPosted: Sun Apr 15, 2007 4:57 pm 
Offline

Joined: Sat Apr 14, 2007 12:08 pm
Posts: 1
hi.great program but i need some help.cannot add sound.keep getting mci erro.cannot be played on specified device.this is the screensaver. i am running dell 8400 1gig of ram.soundblaster live.6800nvidia card. thank you. ihope i did this right,iam new to all of this


Top
 Profile  
 
 Post subject:
PostPosted: Mon Apr 16, 2007 5:18 pm 
Offline
Site Admin
User avatar

Joined: Sun Aug 28, 2005 3:15 pm
Posts: 628
Thank you for report. OK, we will definitely fix it. More than this, we will implement possibility to add music to exported galleries. So stay tuned! :wink:


Top
 Profile  
 
 Post subject:
PostPosted: Sun Feb 03, 2008 7:35 pm 
Offline

Joined: Sun Feb 03, 2008 7:31 pm
Posts: 1
am also having trouble adding sound to the screensaver, would appreciate feed back and help...thank you. love the proagram....


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group