VicMan Software Users Community

It is currently Tue Oct 16, 2018 2:29 am

All times are UTC




Post new topic Reply to topic  [ 4 posts ] 
Author Message
 Post subject: Can't put Photo Album on Website - missing bar that has file
PostPosted: Fri Oct 12, 2007 1:46 pm 
Offline

Joined: Fri Oct 12, 2007 1:44 pm
Posts: 2
I really like the Web Photo Album download and I would like to put a photo album on my website. But the bar on the top that has file, image list, album settings, folder settings, navigate, options, help - - this bar is missing from my download. I’ve tried to delete it and download it again but it still does not show up. Please help!!
:(


Top
 Profile  
 
 Post subject:
PostPosted: Wed Oct 17, 2007 11:13 pm 
Offline
Site Admin
User avatar

Joined: Sun Aug 28, 2005 3:15 pm
Posts: 628
Thank you for appreciation and bug report. But unfortunately that is the first time we encounter it. And what Windows version do you have, probably XP, 32-bit Vista or 64-bit Vista?


Top
 Profile  
 
 Post subject: PHOTO ALBUM
PostPosted: Thu Oct 18, 2007 2:26 am 
Offline

Joined: Fri Oct 12, 2007 1:44 pm
Posts: 2
I have Windows XP and I tried to publish the album but it will not work that way either.


Top
 Profile  
 
 Post subject:
PostPosted: Thu Oct 18, 2007 10:50 pm 
Offline
Site Admin
User avatar

Joined: Sun Aug 28, 2005 3:15 pm
Posts: 628
OK, we would be glad to fix it! Could you send us webuploader.log from C:\Program Files\Web Photo Album via my Image or Image button?


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 4 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group